New 500 Abarth !!!
Bienvenue sur le forum qui parle de la Nouvelle Fiat 500 ainsi que la 500 Abarth
Inscrivez vous et laissez vous guider par la bonne ambiance qui y règne ! !


New 500 Abarth !!!
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ReBabarth en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4 ... 10, 11, 12  Suivant
AuteurMessage
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 21:23

ils vont tout me changer Crying or Very sad meme son conducteur peut etre monkey

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth13
Torché


Messages : 151
Date d'inscription : 15/11/2009
Age : 50
Localisation : La Fare les Oliviers

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 21:29

Damscooper a écrit:
Gapp !! lol! lol!
Ils savent meme pas ce qu'est une abarth lol!
Elle est a grenoble Sad

Oups, j'ai pensé Grenoble et j'ai écrit Gap
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin


Messages : 2124
Date d'inscription : 11/05/2009
Age : 33
Localisation : Aix en Provence

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 21:43

[quote="zitoune"]
cacapasta a écrit:
...

Bah moi ce que j'arrive pas a comprendre dans le diag, c'est la relation entre la fuite du circuit de LDR, et l'allumage du voyant d'huile .......


En fait le voyant d'huile s'ets allumé car vu qu'il ny avait plus de LDR , l'huile a chauffé et monté en pression , donc le niveau a baissé , donc ca s'est allumé

Ou il s'est allumé pour dire qu'elle etait trop chaude !

_________________


Mon blog : http://superbat.skynetblogs.be/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://new-500.forumactif.org
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 22:14

désolé mais j'ai du mal à comprendre les choses là. Peut être je me trompe mais comment pouvez vous dire qu'une huile qui chauffe dans un moteur augmente en pression?
Ce n'est pas un circuit fermé à l'instar du LDR, il y a un reniflard qui permet justement de ne pas prendre de pression.

Il y a de la pression en sortie de pompe mais c'est tout, ensuite l'huile redescend par gravité. Et plus elle chauffe moins il y a de pression (si vous aviez un mano de pression d'huile comme chez les grands lol! , vous constateriez que plus l'huile chauffe moins il y de la pression dans le circuit..)

Si une voiture se met à chauffer il n'y a strictement aucune raison que le témoin d'huile s'allume à moins qu'il y ait une chute de pression d'huile dû au fait que l'huile ait trop chauffé (donc on dit qu'elle casse et son pouvoir lubrifiant est nulle donc chute de pression. mais j'y crois pas) ou bien aussi que l'huile ne soit plus toute seule dans le circuit (mélangée au LDR) ce qui diminue son pouvoir lubrifiant et fait chuter la pression également.

Dernière option, comme le dit Bat, l'huile a dépassée sa température maxi et le témoin s'est allumé mais comme Dams n'a jamais ouvert son manuel d'entretien on ne saura jamais si d'une part il s'agit bien du voyant d'huile et pourquoi il est susceptible de s'allumer (T° trop importante, chute de pression, niveau trop bas????) . Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
abarth13
Torché


Messages : 151
Date d'inscription : 15/11/2009
Age : 50
Localisation : La Fare les Oliviers

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 22:28

Sur certaines autos, le voyant d'huile sert en fait de temoin d'alerte , c'est peut etre le cas sur l'Abarth scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin


Messages : 2124
Date d'inscription : 11/05/2009
Age : 33
Localisation : Aix en Provence

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 22:32

abarth13 a écrit:
Sur certaines autos, le voyant d'huile sert en fait de temoin d'alerte , c'est peut etre le cas sur l'Abarth scratch

C'est ce quqe je pense aussi

_________________


Mon blog : http://superbat.skynetblogs.be/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://new-500.forumactif.org
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 22:34

reniflard !! je connais le sauciflard .. aussi le renard.... mais le reniflard jamais entendu parlé



cacapasta a écrit:
, il y a un reniflard qui permet justement de ne pas prendre de pression.





mais comme Dams n'a jamais ouvert son manuel d'entretien on ne saura jamais si d'une part il s'agit bien du voyant d'huile et pourquoi il est susceptible de s'allumer (T° trop importante, chute de pression, niveau trop bas????) .

je sais qd meme reconnaitrele voyant dhuile il est en forme de lampe d'aladin avec un genie heuuuu une goutte dhuile qui saute !!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 22:59

SuperBat a écrit:
[
En fait le voyant d'huile s'ets allumé car vu qu'il ny avait plus de LDR , l'huile a chauffé et monté en pression , donc le niveau a baissé , donc ca s'est allumé

Ou il s'est allumé pour dire qu'elle etait trop chaude !

J'vois toujours pas le rapport ......
Si l'eau a chauffé a ce point :
1) il y a déjà en tout premier lieu de thermo d'eau qui alerte avec une montée dans les hautes sphères que l'on ne peut louper (L'eau chauffe plus vite que l'huile), sans parler du déclenchement du ventilo
2) une vielle odeur de chaud pas piquée des hannetons qui se dégage du moteur, avec à la clé un joli voyant qui s'allume, celui de l'eau justement...
3) moteur qui chauffe au point de faire monter l'huile à + de 140°C par -10°C ..... là, faut quand même pas être mancho sur la pédale d'accel, et vu les conditions climatiques de part là haut en ce moment, ça m'étonnerais que le dam's aie joué a colin Mc Ray.

Donc pour moi, et comme le dit Cacapasta, c'est beaucoup plus une chute de pression qu'une élévation de la T° qui a fait allumer le voyant. Perso, et pour avoir déjà eu des problèmes de refroidissement, quand seul le circuit de refroidissement est en cause (perte de liquide, panne de ventilo, etc ....), je n'ai jamais eu de voyant d'huile s'allumer.

Bref on en saura plus quand on aura la liste des pièces changées ....
Revenir en haut Aller en bas
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:00

SuperBat a écrit:
abarth13 a écrit:
Sur certaines autos, le voyant d'huile sert en fait de temoin d'alerte , c'est peut etre le cas sur l'Abarth scratch

C'est ce quqe je pense aussi

ben ouai mais alerte de quoi????

chauffe, niveau, pression, usure, demande de vidange????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:04

Ca se change les neuronnes pour son proprio???

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
500 addict
Lounge Rider


Messages : 2514
Date d'inscription : 14/05/2009
Age : 43
Localisation : Paris - Torino

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:06

cacapasta a écrit:
SuperBat a écrit:
abarth13 a écrit:
Sur certaines autos, le voyant d'huile sert en fait de temoin d'alerte , c'est peut etre le cas sur l'Abarth scratch

C'est ce quqe je pense aussi

ben ouai mais alerte de quoi????

chauffe, niveau, pression, usure, demande de vidange????

Quand le voyant huile s'allume pour la vidange ya un message sur l'ODB, en tout cas sur la 500 lounge diesel red pasodoble lol!
(j'ai eu cette alerte qd le FAP s'est bouché....)

Dams: impossible à changer les neurones et depuis que tu as dépassé 25 ans, dans ton cerveau il y a + de neurones qui meurent que de neurones qui naissent ! lol!

_________________
'Cause you just met the world's most handsome girl !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:08

Et pk le dr kawamachin m'a dit que javais 50ans l'autre jour???

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:09

Arrêtez moi si je dis une connerie:

si effectivement il y a une fuite au niveau des joints du circuit de refroidissement du turbo, est-il possible que le LDR se soit introduit dans le turbo et de là mélangé à l'huile, ce qui expliquerait la chute de pression de l'huile et l'allumage du voyant?

Et si c'est ça, un turbo supporte de tourner au LDR combien de temps avant de péter?

PS: page 90 du manuel de l'Abarth, le voyant d'huile s'allume en cas de chute de pression...........................
Revenir en haut Aller en bas
SuperBat
Admin


Messages : 2124
Date d'inscription : 11/05/2009
Age : 33
Localisation : Aix en Provence

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:11

Et alors pk si lhuile a chuté en pression , pk qd jai retiré la tige de la jauge , il y avait de lhuile pratiquement sur toute la tige ??

_________________


Mon blog : http://superbat.skynetblogs.be/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://new-500.forumactif.org
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:12

Re PS: ça vous arrive d'ouvrir vos manuels, de vérifier vos niveaux avant de dire et/ou de faire des conneries??

A Virgy: quand le voyant s'alume pour la vidange, il s'éteint en même temps que le message de l'ODB, j'ai eu la mazout et une demande de vidange à 5000 km
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:19

SuperBat a écrit:
Et alors pk si lhuile a chuté en pression , pk qd jai retiré la tige de la jauge , il y avait de lhuile pratiquement sur toute la tige ??

Alors on va relire ce qui a été dit plus haut.
1) le circuit d'huile fonctionne en circuit semi-fermé. La pompe envoie de l'huile dans tout le moteur sous pression. Mais le circuit en lui-même reste "ouvert" via des reniflards, pour permettre a celui-ce d'évacuer soit une surpression, soit u trop plein d'huile, 2 phénomènes qui peuvent arriver dans certaines conditions d'utilisation.
2) Il y a sur l'abarth un capteur qui renseigne sur le niveau d'huile, et un autre qui renseigne la pression. Le voyant du TBD renseigne la pression, et uniquement cela (et aussi la vidange, mais dans ce cas il y a un message a l'ODB et ce voyant clignote, il ne reste pas allumé en fixe (toujours page 90 du manuel.....)

Avec la tige de jauge a huile, tu vérifie un niveau, pas une pression. Et comme expliqué plus haut, si mélange de LDR avec huile il y a, tu as toujours un bon niveau d'huile (vérifié par tes soins...), mais comme celle-ci a perdu en efficacité du fait de son mélange avec le LDR, elle chute en pression, et hop un joli voyant qui s'allume en fixe ..... Very Happy
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:24

Une chose est sûre les mecs, c'est que je vous rachèterai pas vos bagnoles

Pôvres petits moteurs...........avoir des petits bijoux pareils et ne même pas savoir à quoi correspondent les voyants
Revenir en haut Aller en bas
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:25

Au niveau Historique , le voyant huile a bipé et s'est allumé d'un seul coup. puis s'est eteind .
Qq secondes apres de nouveau le voyant qui s'allume bip et s'eteind de nouveau et ensuite la voiture a indiqué "arret immediat du moteur temperature d'eau excessive" sur le tableau de bord tout ca dans un intervalle de 15 secondes max

_________________


Dernière édition par Damscooper le Jeu 7 Jan - 23:28, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin


Messages : 2124
Date d'inscription : 11/05/2009
Age : 33
Localisation : Aix en Provence

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:27

Non moi je parle de lhuile qui es tres haut sur la tige de la jauge , ct sur celle de Dams !!!

Moi je verifie mes niveau de tps en tps !!

_________________


Mon blog : http://superbat.skynetblogs.be/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://new-500.forumactif.org
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:30

L'huile était très haute sur la jauge avant que tu l'aies essuyé et "retrempée" ou après?
Revenir en haut Aller en bas
500 addict
Lounge Rider


Messages : 2514
Date d'inscription : 14/05/2009
Age : 43
Localisation : Paris - Torino

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:31

Capucine a écrit:
Re PS: ça vous arrive d'ouvrir vos manuels, de vérifier vos niveaux avant de dire et/ou de faire des conneries??

A Virgy: quand le voyant s'alume pour la vidange, il s'éteint en même temps que le message de l'ODB, j'ai eu la mazout et une demande de vidange à 5000 km

Hannnnn je savais pas que t'avais roulé en mazout... rouge aussi ??? lol!

_________________
'Cause you just met the world's most handsome girl !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:31

Capucine a écrit:
Arrêtez moi si je dis une connerie:

si effectivement il y a une fuite au niveau des joints du circuit de refroidissement du turbo, est-il possible que le LDR se soit introduit dans le turbo et de là mélangé à l'huile, ce qui expliquerait la chute de pression de l'huile et l'allumage du voyant?

Et si c'est ça, un turbo supporte de tourner au LDR combien de temps avant de péter?

PS: page 90 du manuel de l'Abarth, le voyant d'huile s'allume en cas de chute de pression...........................

dans un turbal, circuit de refroidissement et de lubrification ne peuvent pas communiquer; dans le corps du turbo aucune possibilité d'échange et le circuit d'huile entre par le haut et sort par le bas, le LDR rentre et sort par les côtés. Wink

Dams, avant que le message d'auto destruction s'allume, la température a du monter quand même? ça ne monte pas d'un coup comme ça à moins d'un bug, ça monte progressivement jusqu'au message trop tard.
tu regardes de temps en temps ton espèce de truc qui se trouve devant ton volant avec cette forme bizarre, ses aiguilles et ses petits messages au centre?? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin


Messages : 2124
Date d'inscription : 11/05/2009
Age : 33
Localisation : Aix en Provence

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:32

Capucine a écrit:
L'huile était très haute sur la jauge avant que tu l'aies essuyé et "retrempée" ou après?

Avant dessuyer le niveau etai tres haut , en essyant , cetait en bas , au bon niveau quoi !


Mais ca ma paru tres bizarre sur le coup en fait , bon c'est vrai que jai pas l'habitude de faire les niveau sur une voiture moderne !

_________________


Mon blog : http://superbat.skynetblogs.be/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://new-500.forumactif.org
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:36

j'espère que vous n'avez pas vérifié le niveau sans avoir au préalable essuyé la tige? Shocked là c'est sur que le niveau devait être au super max de chez max

maintenant dernière option, le chute de pression d'huile peut être engendrée par un maque d'huile tout simplement.

Question Dams: qu'elle est la dernière fois où t'as vérifié le niveau d'huile?? parce qu'à 4000 avec une caisse méga froide, l'huile monte mais n'a pas le temps de redescendre. N'oubliez pas que vous avez moins de 4l dans vos moulinette donc si il en manque, il y en aura plus du tout en bas et la pompe va déjauger, donc manque de pression, usure prématurée du moteur etc etc etc....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Jeu 7 Jan - 23:38

heuuu en septembre en revenant d'espagne
Mais le nieau d'huile etait bon dans tout les cas

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ReBabarth en panne   Aujourd'hui à 22:26

Revenir en haut Aller en bas
 
ReBabarth en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 12Aller à la page : Précédent  1, 2, 3, 4 ... 10, 11, 12  Suivant
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
New 500 Abarth !!! :: Espace Mécanique :: Ses problèmes-
Sauter vers: