New 500 Abarth !!!
Bienvenue sur le forum qui parle de la Nouvelle Fiat 500 ainsi que la 500 Abarth
Inscrivez vous et laissez vous guider par la bonne ambiance qui y règne ! !


New 500 Abarth !!!
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ReBabarth en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3 ... 10, 11, 12  Suivant
AuteurMessage
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: ReBabarth en panne   Lun 4 Jan - 13:55

Rebelotte babarth est encore en panne et imobilisé sur Savines.


Depuis quelques jours la voiture avait du mal a chauffer dans l'habitacle , plusieurs kilometres etaient necessaire avant que l'habitacle soit chaud , de plus le parebrise n'etait jamais clean .

hier matin , je recupere la voiture , parebrise interne completement gelé alors que l'externe ne l'etait pas.
Le soir idem meme constation.
je prend la voiture et 20km plus loin , alerte rouge le voyant dhuile seclaire et la temperature deau moteur monte au maximum " eteindre moteur d'urgence"

Nous ouvrons le capot voiture refroidit , le niveau d'huile etait bon mais le niveau du liquide de refroidissement etait casi a zero alors que le niveau avait été vérifié il y a 2 mois.

Un de mes collegues pense que c'est une fuite au niveau du radiateur habitacle ce qui a provoqué les problemes de chauffages , le pare brise pas clean et la perte du liquide de refroidissement

je vais contacter lassistance Abarthpour le rapatriment

Qu'en pensez vous?

_________________


Dernière édition par Damscooper le Jeu 21 Jan - 22:01, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cris28
Gueule de bois


Messages : 1156
Date d'inscription : 16/06/2009
Age : 42
Localisation : Versailles

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 14:59

Ben, Merde alors !!! t'as un manque de bol.... Sad

par contre, je vais pas t'aider côté mécanique pcq je suis une buse. sorry !!! Very Happy

bon courage !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 15:31

Aie pas cool,

si tu avais une odeur bizarre dans l'habitacle il se peut que ce soit le radiateur de chauffage (une fois chaud, ça sent pas bon du tout en plus avec la ventilation) sinon j'en doute.

Peut être aussi le radiateur percé étant donné que sur ces routes de merde il est aux premières loges pour se prendre les cailloux dans la gueule.

j'espère que le fait qu'elle ait chauffé n'ait pas causé d'autres dégats.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 16:24

Question 1 : ton niveau d'huile tu le vérifie comment ? Bien a plat ? Moteur chaud ? Froid ? Arrêté depuis au moins 5mn ?
Question 2 : ton niveau de LDR, il était a quel niveau il y a 2 mois ? Maxi ? Mini ? entre les 2 ? Quand tu dis a quasi 0, c'est en-dessous du mini, ou juste au niveau mini ?
Avant ces allumages de voyant, aucune alerte particulière ?
Sinon si c'était une fuite du radiateur interne, tu l'aurais vu en senti : moquette mouillée et odeur.
As-tu remarqué des fuites particulières sous ta bagnole ?

Concernant le pare brise, ça m'es déjà arrivé souvent qu'il ne soit gelé qu'à l'intérieur et pas a l'exter. Il suffit que le trajet d'avant aie été fait a plusieurs pour que l'intérieur de la bagnole soit humide et avec les T° que l'on a actuellement, ça gèle.
Tu mets la clim par ces T° (je parle bien du bouton clim, celui avec le flocon, enclenché) ?

Quand ta T° d'eau est montée au maxi : déclenchement du ventilo à l'AV ?
Dans tous les cas, par ces T° hivernales, bizzare que ta bagnole chauffe autant. Sauf a faire des bouchons en pleine ville pendant des heures sans quasi avancer et accélérer à 4000 tr/mn, il y a peu de chance que l'eau chauffe au maxi.

Elle sentait le chaud ou pas ? Si ça se trouve, c'est encore un bug electronique du au froid qui t'a affolé tous les cadrans.
Revenir en haut Aller en bas
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 17:16

Question 1 : apres la panne , le niveau dhuile a été verifié avec bat nico et virgy voiture a plat moteur arrété depuis 40minutes , le niveau d'huile etait bon.

Question 2: la panne a eu lieu a 22h , sur savines , de part la manque d'eclairage nous avons du mal a voir mais a prioris le bac etait completement vide , nous avons laisser la voiture sur savines (dou le fait que nous n'avons pas fait de photos du rasso...)
Question 3: Aucun probleme a signaler avant ce soir la concernant des allumages intempestifs de voyant
Question 4 ; le gel interieur est completement nouveau .
Question 5 : ceux qui est sur cest que la voiture ne chauffait plus de l'interieur depuis qq jours ou tres mal , en position clim avec une temperateure de 31 ° , il fallait attendre une 20ene de km pour ke l'air pulsé soit tiede (et pas chaud)
j'ai remarqué surtout que le parebrise depuis plusieurs semaines n'etait pas clean une genre de bué ou de gras que la ventilation narrivait pas a faire partir .
pour résumé:

Depuis qq semaines : pare brise interne sale regulierement aureole sur pare brise genant ,type graisse fonction desambuage fonctionnant mal

Depuis qq jours : aucun signe particulier coté TDB mais chauffage habitacle fonctionnant mal , fonction clim activé a 31°
air tiede qui sort au bout de qq km , aucne autre anomalie a signaler

hier : vitre interne gelée ; panne complete voyant allumé dhuile, temperature eau maximum . plus de liquide de refroidissement . la panne est survenue a 500 metre de chez moi , jai laisser la voiture se reposer 30minutes la temperature deau a baissé.
30minutes apres j'ai redemarré pour effectué les 500 metres et la temperature est remontée illico .


voilou


Je viens de contacter lassistance abarth ,la voiture part demain sur grenoble...
je vais avoir une voiture de loc a prioris












zitoune a écrit:
Question 1 : ton niveau d'huile tu le vérifie comment ? Bien a plat ? Moteur chaud ? Froid ? Arrêté depuis au moins 5mn ?
Question 2 : ton niveau de LDR, il était a quel niveau il y a 2 mois ? Maxi ? Mini ? entre les 2 ? Quand tu dis a quasi 0, c'est en-dessous du mini, ou juste au niveau mini ?
Avant ces allumages de voyant, aucune alerte particulière ?
Sinon si c'était une fuite du radiateur interne, tu l'aurais vu en senti : moquette mouillée et odeur.
As-tu remarqué des fuites particulières sous ta bagnole ?

Concernant le pare brise, ça m'es déjà arrivé souvent qu'il ne soit gelé qu'à l'intérieur et pas a l'exter. Il suffit que le trajet d'avant aie été fait a plusieurs pour que l'intérieur de la bagnole soit humide et avec les T° que l'on a actuellement, ça gèle.
Tu mets la clim par ces T° (je parle bien du bouton clim, celui avec le flocon, enclenché) ?

Quand ta T° d'eau est montée au maxi : déclenchement du ventilo à l'AV ?
Dans tous les cas, par ces T° hivernales, bizzare que ta bagnole chauffe autant. Sauf a faire des bouchons en pleine ville pendant des heures sans quasi avancer et accélérer à 4000 tr/mn, il y a peu de chance que l'eau chauffe au maxi.

Elle sentait le chaud ou pas ? Si ça se trouve, c'est encore un bug electronique du au froid qui t'a affolé tous les cadrans.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 17:31

j'espère qu'un certain joint n'a pas eu trop chaud.


Fumait elle plus que d'habitude (genre fumée blanche) ou pas?.

t'es sur que t'avais aucune odeur particulière dans ta voiture quand tu mettais le chauffage?

Pour lancer les paris (je sais c'est pas drôle mais de toute façon elle est sous garantie):

Avec les éléments que nous avons notamment le niveau de LDR totalement vide, je dirai 2 options:

- ça puait dans l'habitacle: je dirai le radiateur de chauffage percé quelque part ou alors fuite sur le circuit de refroidissement.

- ça puait pas dans l'habitacle et là c'est plus problématique parce que cela voudrait dire qu'elle a bouffé le liquide par autre part et là je dirai un joint de culasse.

dans tous les cas j'espère que ce ne soit qu'une fuite quelque part.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 17:34

C'est ton voyant d'huile ou d'eau qui est allumé ????? confused
Parce que là, tu aurais un bon niveau d'huile avec un voyant allumé et un mauvais niveau d'eau sans voyant ????
En tout cas si ton moteur chauffe au point d'atteindre la T° maxi en 500m, il ne doit plus rester grand chose coté LDR.
Tient nous au jus.
Revenir en haut Aller en bas
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 17:39

Le moteur n'a absolument pas fumé lors de la surchauffe
Je n'ai pas remarquait qu'elle fumait plus que d'habitude niveau pot d'echappement
Aucune odeur particuliere dans l'habitacle a signaler par contre.

Mon collegue de Gap pense aussi que c'est un pb de radiateur d'habitacle HS ce qui a généré tous les pb (gras parebrise ; absence de chauffage)











cacapasta a écrit:
j'espère qu'un certain joint n'a pas eu trop chaud.


Fumait elle plus que d'habitude (genre fumée blanche) ou pas?.

t'es sur que t'avais aucune odeur particulière dans ta voiture quand tu mettais le chauffage?

Pour lancer les paris (je sais c'est pas drôle mais de toute façon elle est sous garantie):

Avec les éléments que nous avons notamment le niveau de LDR totalement vide, je dirai 2 options:

- ça puait dans l'habitacle: je dirai le radiateur de chauffage percé quelque part ou alors fuite sur le circuit de refroidissement.

- ça puait pas dans l'habitacle et là c'est plus problématique parce que cela voudrait dire qu'elle a bouffé le liquide par autre part et là je dirai un joint de culasse.

dans tous les cas j'espère que ce ne soit qu'une fuite quelque part.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nico05230
Coma Hydraulique !


Messages : 782
Date d'inscription : 20/07/2009
Age : 34
Localisation : Chorges

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 17:41

niveau de LDR totalement a sec on pensait a une fuite qq part ou un radiateur percé et le niveau d huile etait bon a peu pres au 2/3 voiture a plat et moteur froid mais temperature d huile trop importante ( elle est monte en pression) avec l'absence de LDR dans le moteur d'ou le temoin d huile...
voila
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 17:43

T° d'huile trop importante ????? Et vous voyez ça comment ? Il n'y a pas d'indicateur de T° d'huile ni de pression sur l'abarth.
Revenir en haut Aller en bas
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 20:18

nico05230 a écrit:
niveau de LDR totalement a sec on pensait a une fuite qq part ou un radiateur percé et le niveau d huile etait bon a peu pres au 2/3 voiture a plat et moteur froid mais temperature d huile trop importante ( elle est monte en pression) avec l'absence de LDR dans le moteur d'ou le temoin d huile...
voila

heu les amis vous vous emballez un peu là je crois Suspect;

Comme le dit zitoune, comment voyez vous la température d'huile. Suspect une huile est capable de travailler à des températures de plus de 130° or le LDR dépassera juste 110 maxi avant que le joint de culasse ne pète.
Ensuite, plus la température augmente et moins y aura de pression dans le circuit d'huile Wink

Le coup du témoin de l'huile je pense plutôt à un bug informatique et quand un paramètre ne va pas bien, ça fait arbre de noël sur le tableau de bord ou bien ou bien un problème de pression d'huile due au fait que l'huile ne soit plus tout à fait dans son état normale.
Ouvre un peu le bouchon d'huile pour voir la gueule qu'il y a dessus: est ce de l'huile normale (couleur un peu marron noir) ou alors est elle pâteuse et blanchâtre?. (au moins on saura si y a des dégâts. Wink )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 20:30

Pour répondre a cette question au niveau de lhuile , ce qui est sur c'est qu'en enlevant le temoin de son emplacement , il y avait de l'huile sur toute la tige , la couleur je ne saurais te dire .
Sinon un seul et unique bouton s'est allumé celui du temoin d'huile pas les autres.
mais le pb ne vient pas de l'huile c'est sur le niveau est bon.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Funky500
Black Out


Messages : 526
Date d'inscription : 07/08/2009
Age : 28
Localisation : Mulhouse / Alsace

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 20:54

En tout cas courage, en espérant que Babarth sera sur ses petites roues pour le rasso !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 21:38

LE PIRE Imaginez que l'on me prette en voiture de loc une TWINGO 2 !!!!!!! Crying or Very sad

ca ne peut arriver ka moaaaa ca!!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cacapasta
Bon ben , Aperooooooo !!!!!


Messages : 1602
Date d'inscription : 16/05/2009
Age : 44

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 22:03

ça va y a pire quand même. Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cacopasto
Reveil emmergeant !


Messages : 814
Date d'inscription : 16/05/2009
Age : 40
Localisation : Nice

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 22:07

Oui une C3 PICASSO ou une LOGAN !!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Lun 4 Jan - 22:09

A choisir je prefere le picasso!!!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 22:37

Voii la derniere photo de Babarth prise avant son depart pour grenoble sur plateau




Elle est partie cette apm vers 16 h et va passer la nuit sur le plateau pour rejoindre grenoble demain je deprime


Sinon je suis allé chercher la voiture de location cette apm , on me la prete jusqu"a que babarth soit prete .
Je vous laisse deviner la voiture de pret :

indice :" Do "

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SuperBat
Admin


Messages : 2124
Date d'inscription : 11/05/2009
Age : 33
Localisation : Aix en Provence

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 22:56

Dodge ?? lol!

_________________


Mon blog : http://superbat.skynetblogs.be/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://new-500.forumactif.org
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 22:58

non!

Indice 1 : DO
indice 2 : cle de Sol

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
500 addict
Lounge Rider


Messages : 2514
Date d'inscription : 14/05/2009
Age : 43
Localisation : Paris - Torino

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 23:01

GallarDO ? Wink

_________________
'Cause you just met the world's most handsome girl !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Damscooper
Admin


Messages : 1647
Date d'inscription : 11/05/2009
Age : 35
Localisation : Serre Chevalier- Savines le Lac

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 23:05

No no "do" ne fait pas aprti du nom de la voiture. l'indice 2 va vous eguyer

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
500 addict
Lounge Rider


Messages : 2514
Date d'inscription : 14/05/2009
Age : 43
Localisation : Paris - Torino

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 23:07

euh

Mito ?
(pour la note de musique mi, en rapport avec les indices musicaux)

_________________
'Cause you just met the world's most handsome girl !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rirouxe
Gueule de bois


Messages : 1186
Date d'inscription : 14/05/2009
Age : 28
Localisation : Chambéry (73)

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 23:08

honda jazz?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
500 addict
Lounge Rider


Messages : 2514
Date d'inscription : 14/05/2009
Age : 43
Localisation : Paris - Torino

MessageSujet: Re: ReBabarth en panne   Mar 5 Jan - 23:09

Rirouxe a écrit:
honda jazz?

Ahh pas con ça, je miserai bien sur la victoire de Rirouxe là !

_________________
'Cause you just met the world's most handsome girl !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ReBabarth en panne   Aujourd'hui à 14:15

Revenir en haut Aller en bas
 
ReBabarth en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 12Aller à la page : 1, 2, 3 ... 10, 11, 12  Suivant
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
New 500 Abarth !!! :: Espace Mécanique :: Ses problèmes-
Sauter vers: